cabal-toolkit v0.0.4 Release Notes

    • 👌 Support Cabal-1.24 and ghc-8.0.2. (Credits to @sgraf812)