load-env v0.0.2 Release Notes

    • ⬇️ Drop support for GHC < 7.8